Description

This five-day, advanced, instructor-led course is designed for technically experienced Operations Bridge Manager (Formerly known as Operations Manager i) administrators and support personnel. It covers advanced concepts, principles, methodologies, and hands-on configuration of the OBM software and solutions. In addition, this training provides an opportunity for OBM administrators to learn how to extend the value of their current implementation using custom event handling and integration with other applications. This course includes hands-on labs that use the ITOM Container Deployment Foundation (CDF) platform and version 2019.08 of the OBM software.

Suggested courses

Suggested courses are based on product compatibility, popularity, and newness.

Details

Course
OBM200-201908 1.0
More info Less info
Related products
2019.08
2020.05
Course outline

Course Outline

OBM200 - Operations Bridge Manager 2019.x Advanced

Audience summary: Application/System support personnel

Delivery Type: Standard ILT and V(ILT)

Duration of the course: 5 Days

Languages
English

Unsubscribe from notifications

You are receiving release updates for this course because you have subscribed to the following products:
If you unsubscribe, you will no longer receive any notifications for these products.
Tip: to update your subscription preferences, go to Manage Subscriptions from your Dashboard, uncheck the products you no longer want to receive notifications for, and click 'Save'.

Marketplace Terms of Service

In order to continue, you must accept the updated Marketplace Terms of Service
Since you are downloading an app from the Micro Focus Marketplace, you need to accept the updated Marketplace Terms of Service before you can continue. Use the link to review the Marketplace Terms of Service. Once complete check the, "I accept the Marketplace Terms of Service" box below and click accept to continue your download.


Your download has begun...

Your download has begun

Related content and resources

Your browser is not supported!

Please upgrade to one of the following broswers: Internet Explorer 11 (or greater) or the latest version of Chrome or Firefox

release-rel-2021-2-3-3805 | Wed Feb 24 23:06:24 PST 2021